Autor Wątek: Cicho wszędzie, głucho wszędzie...  (Przeczytany 1061 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline Pragmatic69

Cicho wszędzie, głucho wszędzie...
« dnia: Lipiec 07, 2009, 09:49:04 am »
Od jakiegoś już czasu odnoszę dziwne wrażenie, że forum jakby lekko wymarło... o_O
Jeszcze gdy ś.p muni0alfons69 tutaj pisał, to nowych postów była cała masa, a teraz?Tak samo prawie w ogóle od pewnego czasu nie widać niemal żadnej aktywności Kaworu na forum.
Sth strange happens here...

btw; Nie moge wysłać żadnej prywatnej wiadomości ponieważ nie wyświetla mi się obrazek z kodem zabezpieczającym, coś u mnie nie tak, czy u ogółu?
« Ostatnia zmiana: Lipiec 07, 2009, 09:52:24 am wysłana przez Pragmatic69 »
Wersja WTW: Zawsze najnowsza nightly.

Windows7 Home Premium PL SP1 x64 + IE9 & Opera 12.00 :]

Offline Kaworu

  • Ryszard
  • Szlachta
  • *
  • Twój Koszmar Senny
    • k2t.eu
Re: Cicho wszędzie, głucho wszędzie...
« Odpowiedź #1 dnia: Lipiec 07, 2009, 09:53:13 am »
Zmień język na angielski, pomaga na kod ;P
A tak poza tym,em,no, wakacje?

Offline Pragmatic69

Re: Cicho wszędzie, głucho wszędzie...
« Odpowiedź #2 dnia: Lipiec 07, 2009, 09:58:42 am »
Ha pomogło, kod jest, dzięki :)

« Ostatnia zmiana: Lipiec 07, 2009, 10:26:30 am wysłana przez Pragmatic69 »
Wersja WTW: Zawsze najnowsza nightly.

Windows7 Home Premium PL SP1 x64 + IE9 & Opera 12.00 :]

Offline Privalov

  • Junior Developer
  • Narybek
  • *
Re: Cicho wszędzie, głucho wszędzie...
« Odpowiedź #3 dnia: Lipiec 07, 2009, 12:23:39 pm »
Czy mógłbym prosić o odpowiedź na mój ostatni post w tym wątku: http://forum.k2t.eu/apisdk/zapis-do-archiwum/ ?
Taki mój pech, że poprzedni ostatni post też był mój i się złączyły w jeden, a przez to zapewne przeszedł nie zauważony.