Autor Wątek: [wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera  (Przeczytany 912 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline Keleos

  • Młodzież
  • **
[wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera
« dnia: Czerwiec 26, 2010, 21:03:39 pm »
Nie wiem czy temat jest sformułowany z sensem, ale zrestartowałem powłokę explorera (tj. wyłączyłem i włączyłem, jak to w XP) i po ponownym załadowaniu traya ikonki wtwRadia już nie ma... no i co za tym idzie - menu ; )

Ponownego uruchomienia wtyczki można wprawdzie dokonać poprzez menu opcje->wtyczki->wyłącz->włącz, aaaale liczy się niezawodność/perfekcja, prawda? ; )

OS: Win XP Pro SP 3 (x86)
wypadłem z obiegu...

Offline Ivek88

  • Narybek
  • *
Re: [wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera
« Odpowiedź #1 dnia: Czerwiec 27, 2010, 09:41:04 am »
Jak dobrze pamiętam, to jest to wina XP a nie WTW, bo to explorer jest odpowiedzialny za ikonki w tray`u.
Jedyne rozwiązanie, które może pomóc to ustawienie większego priorytetu dla wtyczek wtw, ale czy jest sens?

Offline Keleos

  • Młodzież
  • **
Re: [wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera
« Odpowiedź #2 dnia: Czerwiec 27, 2010, 11:15:20 am »
heh... "to jest wina XP"... to brzmi jakby WTW było pisane pod inny system, a jak ktoś używa Win to jest sam sobie winny...

Myślałem, że to programy się pisze pod system, a nie system pod programy... ; )
wypadłem z obiegu...

Offline Ivek88

  • Narybek
  • *
Re: [wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera
« Odpowiedź #3 dnia: Czerwiec 27, 2010, 12:05:34 pm »
Jak wiadomo Windows ma wiele problemów :)
Wszystko jest "udoskonalane" z każdą inną wersją systemu.
Pewnie ten kto czyta mojego powyższego posta, to myśli że mam nie wiadomo jaki system.
Jestem od kilku lat użytkownikiem XP, aktualnie z XP3, i wiem o czym mowa :)
PS: Zobaczymy jak ten problem widzą inni :)

Offline zhvir

Re: [wtwRadio]Nie pokazuje się ponownie po resecie powłoki explorera
« Odpowiedź #4 dnia: Czerwiec 27, 2010, 17:41:48 pm »
na vista również ikonka radia nie pojawia się po restarcie explorera
Chciałbym być zawsze niewinny i prawdziwy, chciałbym być zawsze pełen wiary i nadziei...