Ostatnie wiadomości

Strony: 1 ... 8 9 [10]
91
XMPP / Brak połączenia z XMPP
« Ostatnia wiadomość wysłana przez shooter dnia Marzec 11, 2017, 10:49:22 am »
Od kilku dni WTW przestał się łączyć z serwerem XMPP, w konfiguracji nic nie było zmieniane.  Serwer xmpp jest online - sprawdzałem za pomocą https://xmpp. net.  W konsoli WTW widać co chwilę taki tekst:
[124827::XMSC]    Connection error, reconnecting in 30s. . .
Co może być przyczyną?
92
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez KrzaQ dnia Marzec 08, 2017, 22:29:51 pm »
U mnie się z powrotem połączyło. 
93
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez jureko_27 dnia Marzec 08, 2017, 19:50:50 pm »
Czyli co odpinamy wtyczkę? W sumie szkoda bo fajnie się dogadywałem odnośnie zleceń a na tych pozostałych protokołach to się współpracownicy nie bardzo wyznają. Ale dokształcę ;)
94
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez oscyp dnia Marzec 08, 2017, 08:19:25 am »
chciałbym niniejszym pożegnać tlen :( ah tyle lat....
95
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez majkelm dnia Marzec 06, 2017, 12:17:34 pm »
u mnie tez nie działa od kilku dni, chyba koniec tlena
96
Emotikony / Odp: emoty gg10
« Ostatnia wiadomość wysłana przez tom-asz dnia Marzec 05, 2017, 08:52:51 am »
Mi działa, jak coś się zepsuje to napiszę :P
97
Style Czata / Odp: Style do czatu WTW
« Ostatnia wiadomość wysłana przez tom-asz dnia Marzec 04, 2017, 17:44:40 pm »
Nowy styl z awatarem i bez niego mój obecnie przeze mnie używany.

98
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez jureko_27 dnia Marzec 03, 2017, 13:09:06 pm »
Na starym poczciwym Tlenie również nie działa, albo awaria albo koniec wsparcia dla protokołu.
99
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez Grobocop dnia Marzec 03, 2017, 10:14:47 am »
Witam

nie chcąc zakładać nowego tematu mam podobny problem.
Od wczoraj mnie i trzem innym użytkownikom WTW z wtyczką tlen przestał takowy działać.
ot po prostu nie łączy się, ciągle tylko ikonka łączenia i nic.  wszystko dobrze wpisane, resetowałem, wyłączałem i włączałem i nic.
Czyżby od wczoraj tlen przestał być wspierany na WTW ?  a może to tymczasowe i wstanie ? a może to jakiś mój i ich błąd w ustawieniach.  a może dało by się coś na to  zaradzić ?
gg  i gmailowy messenger
działa bez zarzutu

pozdrawiam :)
100
Style Czata / Style do czatu WTW
« Ostatnia wiadomość wysłana przez tom-asz dnia Marzec 02, 2017, 08:35:00 am »
Witam, ameryki to ja nie odkryłem tym stylem jest kilka bardzo podobnych jednak myślę że ten jest trochę bardziej usprawniony pozbawiony powtarzających się zbędnych linii itp.       

Style są jedno i dwu kolorowe do wyboru ale jak się kolorystyka nie podoba to możecie sami zmienić:

- background-color: #FFFFFF; dla body to jest jedno tło
- background-color: #F9F9F9; dla send, sendnext to jest drugie tło

- namep i namew zmiana color: na swój zmieni kolorystykę numeru GG/Nazwy znajomego

-  avatar oraz send, recv zmiana koloru dla border: zmienia kolor obramowania wokół avatara oraz dla linii poziomej oddzielającej wiadomości wychodzące i przychodzące.   
Strony: 1 ... 8 9 [10]