Ostatnie wiadomości

Strony: [1] 2 3 ... 10
1
Błędy komunikatora / Odp: Problem po zmianie hasła w gg
« Ostatnia wiadomość wysłana przez p0ld3k dnia Marzec 20, 2017, 08:55:56 am »
Witam

Mam podobny problem.  Zmieniłem hasło do konta gg poprzez stronę. Jak je teraz zmienić w wtw?
2
Pomoc / Dwa problemy
« Ostatnia wiadomość wysłana przez jureko_27 dnia Marzec 11, 2017, 18:42:46 pm »
Jak wyżej mam dwa problemy:
1. WTW (AMD64)-Build:4848(1.24.0.4848) nie chce się zamykać w związku z czym trza go ubić w menadżerze zadań i po nowym uruchomieniu objawia się jako nie ten transport w którym go zamykano a dokładniej otwiera się z aktywną zakładką inną niż jak go zamykano.
2. Chyba już kiedyś o tym pisałem, znajoma odbiera ode mnie z WTW na Tlenie 7.XX podwójne informacje rozdzielone frazą "MsgUTF-8", o co biega? [Przed ostatnim padem serwerów tlena czegoś takiego nie miała ale wtedy mogła mieć "6", którą sądząc, że to koniec Tlena odinstalowała]
3
XMPP / Brak połączenia z XMPP
« Ostatnia wiadomość wysłana przez shooter dnia Marzec 11, 2017, 10:49:22 am »
Od kilku dni WTW przestał się łączyć z serwerem XMPP, w konfiguracji nic nie było zmieniane.  Serwer xmpp jest online - sprawdzałem za pomocą https://xmpp. net.  W konsoli WTW widać co chwilę taki tekst:
[124827::XMSC]    Connection error, reconnecting in 30s. . .
Co może być przyczyną?
4
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez KrzaQ dnia Marzec 08, 2017, 22:29:51 pm »
U mnie się z powrotem połączyło. 
5
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez jureko_27 dnia Marzec 08, 2017, 19:50:50 pm »
Czyli co odpinamy wtyczkę? W sumie szkoda bo fajnie się dogadywałem odnośnie zleceń a na tych pozostałych protokołach to się współpracownicy nie bardzo wyznają. Ale dokształcę ;)
6
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez oscyp dnia Marzec 08, 2017, 08:19:25 am »
chciałbym niniejszym pożegnać tlen :( ah tyle lat....
7
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez majkelm dnia Marzec 06, 2017, 12:17:34 pm »
u mnie tez nie działa od kilku dni, chyba koniec tlena
8
Emotikony / Odp: emoty gg10
« Ostatnia wiadomość wysłana przez tom-asz dnia Marzec 05, 2017, 08:52:51 am »
Mi działa, jak coś się zepsuje to napiszę :P
9
Style Czata / Odp: Style do czatu WTW
« Ostatnia wiadomość wysłana przez tom-asz dnia Marzec 04, 2017, 17:44:40 pm »
Nowy styl z awatarem i bez niego mój obecnie przeze mnie używany.

10
Pomoc / Odp: TLEN: autoryzacja ok, połączenia brak
« Ostatnia wiadomość wysłana przez jureko_27 dnia Marzec 03, 2017, 13:09:06 pm »
Na starym poczciwym Tlenie również nie działa, albo awaria albo koniec wsparcia dla protokołu.
Strony: [1] 2 3 ... 10