Autor Wątek: TLEN: autoryzacja ok, połączenia brak  (Przeczytany 1063 razy)

0 Użytkowników i 1 Gość przegląda ten wątek.

Offline adamwu

  • Narybek
  • *
TLEN: autoryzacja ok, połączenia brak
« dnia: Luty 01, 2016, 06:53:55 am »
WTW w wersji 1. 20. 0. 4800.  na win 10 pro x64, firewall wyłączony, wtyczka z ustawieniami domyślnymi.

GG i FB - funkcjonuje perfekcyjnie

Problem występuje z tlenem.  WTW używam od tygodnia i może ze 4 razy udało mi się połączyć z serwerem tlen.  Czy istnieje jakieś rozwiązanie? 


(nazwę użytkownika i ip zastąpiłem kropkami:-)

[083022::TLEN] Server found: s1. tlen. pl (1 in db, our IP: . . . . . . . . )
[083022::TLEN] Authorization OK (. . . . . . . . . . . . @tlen. pl)
[083042::TLSC]    Connection error, reconnecting in 3s. . .
[084352::TLEN] WARNING: No Resource Set (. . . . . . . . . . . . . . . @tlen. pl)
[084352::TLEN] Server found: s1. tlen. pl (1 in db, our IP: . . . . . . . . . . )
[084352::TLEN] Authorization OK (. . . . . . . . . . . . . . @tlen. pl)
[084439::TLSC]    Connection error, reconnecting in 3s. . .

Offline Grobocop

  • Narybek
  • *
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #1 dnia: Marzec 03, 2017, 10:14:47 am »
Witam

nie chcąc zakładać nowego tematu mam podobny problem.
Od wczoraj mnie i trzem innym użytkownikom WTW z wtyczką tlen przestał takowy działać.
ot po prostu nie łączy się, ciągle tylko ikonka łączenia i nic.  wszystko dobrze wpisane, resetowałem, wyłączałem i włączałem i nic.
Czyżby od wczoraj tlen przestał być wspierany na WTW ?  a może to tymczasowe i wstanie ? a może to jakiś mój i ich błąd w ustawieniach.  a może dało by się coś na to  zaradzić ?
gg  i gmailowy messenger
działa bez zarzutu

pozdrawiam :)

Offline jureko_27

  • Młodzież
  • **
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #2 dnia: Marzec 03, 2017, 13:09:06 pm »
Na starym poczciwym Tlenie również nie działa, albo awaria albo koniec wsparcia dla protokołu.

Offline majkelm

  • Narybek
  • *
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #3 dnia: Marzec 06, 2017, 12:17:34 pm »
u mnie tez nie działa od kilku dni, chyba koniec tlena

Offline oscyp

  • Młodzież
  • **
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #4 dnia: Marzec 08, 2017, 08:19:25 am »
chciałbym niniejszym pożegnać tlen :( ah tyle lat....

Offline jureko_27

  • Młodzież
  • **
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #5 dnia: Marzec 08, 2017, 19:50:50 pm »
Czyli co odpinamy wtyczkę? W sumie szkoda bo fajnie się dogadywałem odnośnie zleceń a na tych pozostałych protokołach to się współpracownicy nie bardzo wyznają. Ale dokształcę ;)

Offline KrzaQ

  • Narybek
  • *
Odp: TLEN: autoryzacja ok, połączenia brak
« Odpowiedź #6 dnia: Marzec 08, 2017, 22:29:51 pm »
U mnie się z powrotem połączyło.